HobbyCNC fórum
  v0.9.3.5

Fórum betekintő Fórum címe: http://forum.hobbycnc.hu



3D nyomtatás

3 dimenziós nyomtatómegoldások hobby szinten


Időrend:
Oldal 3 / 360 Ugrás ide:
|◄ Első  ◄ Előző  1 2 3  4   5   6   7     Következő ►  Utolsó ►|

Fórum főoldal  |  A lap aljára

Devecz Miklós | 1925    2018-01-31 13:25:50 [17908]

Sajnos korai volt az örömöm. A home parancsra elindul a végállások felé. X, Y rendben megáll (mikrokapcsoló), de a Z-irányban nem áll le. A kapcsolásban az (S) és a (-) között 5V-ot mérek fém érzékelésnél, de nem hajlandó leállni. Lehet, hogy csak beállítási probléma, de már minden variációt kipróbáltam.

Előzmény: Devecz Miklós, 2018-01-30 20:19:05 [17892]


A_Camera | 38    2018-01-31 11:07:59 [17907]

Igen, amit én csinálok az 1204 golyós csapágyas rudakkal lesz, 30x30, 30x60 és 15x120 alumíniumprofilból meg természetesen MGN12 és MGN9 (2x minden tengelyen)...

Előzmény: vjanos, 2018-01-31 10:18:26 [17905]


A_Camera | 38    2018-01-31 11:04:11 [17906]

Köszi! Igen, ezeket sokáig lehet "javítani" de soha sem lesz teljesen jó a sok plexiüveg miatt, de nekem ez így elég mert csak ideiglenesnek kell amíg az saját építésű elkészül. De ezt a néhány órás munkát megérte nekem.

Előzmény: PallMallMan, 2018-01-31 09:42:12 [17904]


vjanos | 4683    2018-01-31 10:18:26 [17905]

Azért lehet úgy is, hogy az ember csinál egy erős gépet ami nem csak 8-as rudakat tartalmaz, és ahhoz már kevésbé kell hozzányúlni utólag

Előzmény: PallMallMan, 2018-01-31 09:42:12 [17904]


PallMallMan | 430    2018-01-31 09:42:12 [17904]

Szuper megoldások. Ezek a 3D nyomtatás szépségei. A módosítások, tervezések sosem érnek a végére!

Előzmény: A_Camera, 2018-01-31 08:55:30 [17903]

A_Camera | 38    2018-01-31 08:55:30 [17903]

Sziasztok! Nem tudom ez érdekel titeket, de tavaly ősszel vettem egy 3D printert, Geeetech Acrylic Reprap Prusa I3 Pro B kittet. A cél csak tanulás volt mivel építeni terveztem saját terveim szerint egyet, de ezt vettem hogy addig használhassam és gyakoroljak vele. Tudtam hogy át kell alakítanom hogy megelégedjek vele, több tervem volt átépíteni a gyenge oldalakon. Már elkészült és csináltam egy videót róla, nem tudom hogy ha valakit érdekli vagy nem, de itt van látható: [yt]aq4qBsM0jPs[/yt] A módosítások a következők: 1. Átalakítottam a Z hajtást. Ma már csak egy Z motorral hajtom mind a két Z csavart. Az originálon két motor volt párhuzamoson kötve ami egy NAGYON rossz megoldás volt. Léptető motorokat nem szabad párhuzamoson kötni, minden motornak saját driver kell hogy legyen. Én úgy döntötten hogy inkább egy motort használok. Ezzel több problémát is megoldottam, például ha egyszer beállítottam a Z magasságát és az asztalhoz nulláztam akkor az örökké marad minden hol az asztalon és csak egyszer kell nullázni induláskor. 2. Csapágyakat raktam a Z csavarok mindkét oldalára, és nem a Z motorokat terheli a Z/X tengelyek. 3. Kicseréltem a 12V tápegységet egy nagy minőségű 24V-ra. 4. Kicseréltem az LCD displayét. 5. Kicseréltem a nyomtató asztalt alumíniumra. ...na meg négy mást is átalakítottam rajta. Az eredmény nagyon jó lett, úgy megy mint a villám, nagyon gyorsan, egyenletesen megy és jól nyomtat. Meg vagyok elégedve vele, de ennek ellenére már megkezdtem új printert építeni ami sokkal jobb lesz, teljesen alumíniumból nagyon robusztusra készül. Majd arról is írok ha van érdeklődés rá. Ha az kész lesz akkor ezt vagy eladom vagy elajándékozom valakinek, vagy pedig elcserélem valami másra mert kettő 3D printer nem kell.


hunber | 16    2018-01-30 22:10:21 [17902]

Sziasztok! Sikerült az induktiv érzékelővel az Autohome, meg a Z offset értéket is sikerült meghatároznom. Viszont nyomtatáskor úgy tűnik, hogy a firmware-ben megadott értékekkel elcsúszott az X és Y nullpontom: define X_PROBE_OFFSET_FROM_EXTRUDER 37 define Y_PROBE_OFFSET_FROM_EXTRUDER 50 A próba ábrát az asztalon kívül kezdi nyomtatni. : o ) Mit rontottam el, miért csinálja? Azt hittem, hogy a fenti értékek csak arra vonatkoznak, hogy a szenzor asztal feletti poz. legyen ne a levegőben próbáljon meg asztalt keresni. Cura Start gcode ban ez van : G28 X0 Y0 ;move X/Y to min endstops G28 Z0 Köszi előre is.


Dakota25 | 459    2018-01-30 21:58:02 [17901]

... persze most nem találok itthon egy 7805-öt, hiába túrok. Úgy emlékszem, a kimenete és a test közt 5kohm körül van. Az nem húzza "0"-ba a bemenetet. Úgy sejtem ez a hiba.

Előzmény: Dakota25, 2018-01-30 21:36:22 [17900]


Dakota25 | 459    2018-01-30 21:36:22 [17900]

Nem vagyok egész biztos benne, hogy jól értem, amit írtál, de azért megpróbálom értelmezni: A Marlin a végállásokat (főként zavarvédelmi okokból) NC kontaktokkal figyeli. Vagyis alapesetben zárt érintkezők = "0" = 0V = testre húzott bemenetek. Amikor rászalad a végállásra, akkor bontja a kapcsolókat az ütköző. Eredmény: "1" = 5V = táp -ra húzott (az ATmega belső felhúzóival) bemenetek. Home parancs kiadásakor, ha magas szintet érez (vagyis Home-on van), megpróbál lejönni a Home-kapcsolókról kb. 10 mm-t. Ha ettől az elmozdulástól nem válik alacsonnyá a (XYZ) bemenet, azt gondolja, valami nem stimmel és leáll.

Előzmény: Devecz Miklós, 2018-01-30 21:22:22 [17897]


harima | 82    2018-01-30 21:36:10 [17899]

Szép estét! Felszereltem a nyomtatóra egy 3DTouch érzékelőt. Sikerült beállítanom, működik rendesen. Azt szeretném kérdezni, hogy a G29 kódot csak be kell írnom a start g-kódba, akkor minden nyomtatás előtt elvégzi az asztal letapogatását?


Révész Richárd | 1599    2018-01-30 21:24:30 [17898]

Ahhoz sajnos nem tudok hozzászólni.

Előzmény: Devecz Miklós, 2018-01-30 21:22:22 [17897]


Devecz Miklós | 1925    2018-01-30 21:22:22 [17897]

Azért ez túlzás. Az érzékelő már működik, de a Marlin 1.1.8 még nem. Ha feltöltöm, és adok neki egy home parancsot, akkor minden irányban kb. 10 mm-t tesz meg, aztán leáll a rendszer. Ezt még próbálgatnom kell.

Előzmény: Révész Richárd, 2018-01-30 20:56:55 [17896]


Révész Richárd | 1599    2018-01-30 20:56:55 [17896]

Semmi baj, lényeg, hogy megy a cucc

Előzmény: Devecz Miklós, 2018-01-30 20:41:20 [17895]


Devecz Miklós | 1925    2018-01-30 20:41:20 [17895]

Elnézést, nekem egy napomba került.

Előzmény: Révész Richárd, 2018-01-30 20:22:26 [17894]


Révész Richárd | 1599    2018-01-30 20:22:26 [17894]

Na jó sokáig írtam.

Előzmény: Devecz Miklós, 2018-01-30 20:19:05 [17892]

Révész Richárd | 1599    2018-01-30 20:21:36 [17893]

Ok, akkor tudjuk, hogy PNP és NO. Kösd be a stab IC-t a következő képpen. 1-es láb fekete, 2-es láb kék A 3-as és a kék között mérj feszt amikor érzekel. Várom az eredményt.

Előzmény: Devecz Miklós, 2018-01-30 20:05:05 [17891]


Devecz Miklós | 1925    2018-01-30 20:19:05 [17892]

Mea culpa! Rátettem egy másik szenzort, ezzel tökéletesen műxik! Rossz volt az előző induktív érzékelő.


Devecz Miklós | 1925    2018-01-30 20:05:05 [17891]

Kipróbáltam. 12V direktben rákötve a (+) (-) vezetékekre, fémes felülethez közelítve felvillan a visszajelző dióda, tehát így működik. A jelvezeték és a (-) közt 12V-ot mérek a dióda felvillanásakor.

Előzmény: Révész Richárd, 2018-01-30 19:51:53 [17889]


zozo | 3079    2018-01-30 19:54:29 [17890]

Nekem nem ilyen szenzorom van, de ha közelítek, akkor megjelenik a feketén a tápfesz, ha eltávolítok tőle, akkor meg lekapcsol. Itt amikor van tápfesz a feketén, a stab IC akkor ad 5V-ot a bemenetre. (gondolom, a bemenet ezt várja, úgy van konfigurálva))

Előzmény: Devecz Miklós, 2018-01-30 19:48:20 [17888]


Révész Richárd | 1599    2018-01-30 19:51:53 [17889]

Akkor csak a tápot kösd rá egy sima dugasztápról és mérd a kimenetet. Valószínű NC-s kimenetű.

Előzmény: Devecz Miklós, 2018-01-30 19:48:20 [17888]


Devecz Miklós | 1925    2018-01-30 19:48:20 [17888]

Odáig még nem jutottam el. Első közelítésben összeállítottam a kapcsolást, de gyakorlatilag nem történik semmi. A 12V rákapcsolásánál kigyullad a visszajelző lámpa a szenzoron, és hiába közelítek feléje bármit, nem reagál. Holnap megmérem a reakcióit, de szerintem maga a kapcsolási rajz nem stimmel.

Előzmény: zozo, 2018-01-30 19:43:09 [17887]


zozo | 3079    2018-01-30 19:43:09 [17887]

Úgy értem megjelenik a feszültség rajta, amikor kapcsol?

Előzmény: zozo, 2018-01-30 19:36:36 [17886]


zozo | 3079    2018-01-30 19:36:36 [17886]

Mértél feszültséget a fekete madzagon?

Előzmény: Devecz Miklós, 2018-01-30 19:04:01 [17885]


Devecz Miklós | 1925    2018-01-30 19:04:01 [17885]

Rossz kapcsolási rajzot mellékeltek hozzá azon az oldalon, ahol letöltöttem ezt a kapcsolást. Valójában LJ12A3-4-Z/BX-hez jó. Valakinek nincs tippje ... Z/BY bekötésére?   

Előzmény: Devecz Miklós, 2018-01-30 15:52:29 [17884]


Devecz Miklós | 1925    2018-01-30 15:52:29 [17884]

Sajnos nem jött össze. Összeállítottam a kapcsolást, de az érzékelő folyamatosan világit, és nem érzékel semmit.

Előzmény: Révész Richárd, 2018-01-29 20:50:57 [17875]


Révész Richárd | 1599    2018-01-30 12:49:19 [17883]

Nem ugyan az, a Tiédnek “ x” a vége

Előzmény: hunber, 2018-01-30 07:36:59 [17880]


Dakota25 | 459    2018-01-30 12:13:18 [17882]

Kis segítség a kiválasztáshoz:   


mrzed | 41    2018-01-30 11:53:03 [17881]

Van választék direkt 5V-os verziókból is: 5V Proximity Sensors

Előzmény: hunber, 2018-01-30 07:32:28 [17878]


hunber | 16    2018-01-30 07:36:59 [17880]

Érdekes nekem is ez a típusa viszont az NPN. Valamiért nem engedi linknek beszúrni bocs : https://www.aliexpress.com/item/LJ12A3-4-Z-BX-Inductive-Proximity-Sensor-Detector-Detection-LJ12A3-4-Z-BX-Proximity-Sensors-Switch/32704694177.html?spm=a2g0s.9042311.0.0.ve2qy3

Előzmény: hunber, 2018-01-30 07:32:28 [17878]


hunber | 16    2018-01-30 07:35:13 [17879]

Érdekes nekem is szinte megegyezik a típus viszont NPN. Lásd link :

Előzmény: hunber, 2018-01-30 07:32:28 [17878]

hunber | 16    2018-01-30 07:32:28 [17878]

Köszönöm! Így már kezdem érteni. Na akkor visszarakom az induktív érzékelős firmwaret. Most csináltam neki egy optocsatolós leválasztást, mert az ellenállás osztós megoldás nem nyerte meg a tetszésemet. Már bánom, hogy nem figyeltem oda, hogy 5V-os legyen és ne 6-36V... Kedves Miklós te milyen típust használsz ? Ha rám hallgattok akkor optocsatolóval oldjátok meg. Minden egyéb megoldás (ellenállásokkal) nem megbízható és nem iparos. : o ) Egy optocsatoló kell hozzá pl 4N35 1K ellenállás egy 10K ellenállás és kész. Opto egyes lába 1K ellenállással tápra (12V pl) Opto 2. lába induktiv érzékelő Sens vezeték. Opto kimenete 3. láb 10K ellenállásal 5V--ra. Illetve kártya bemenetre. 4. láb meg 5V föld.

Előzmény: mrzed, 2018-01-28 18:37:10 [17868]


Révész Richárd | 1599    2018-01-29 20:59:54 [17877]

Nincs mit.

Előzmény: Devecz Miklós, 2018-01-29 20:56:09 [17876]


Devecz Miklós | 1925    2018-01-29 20:56:09 [17876]

Köszönöm, én is erre tippeltem, de nem voltam biztos benne.

Előzmény: Révész Richárd, 2018-01-29 20:50:57 [17875]


Révész Richárd | 1599    2018-01-29 20:50:57 [17875]

Ez PNP kivite. Tegyél rá egy 7805 stab IC-t és mehet a bemenetre.

Előzmény: Devecz Miklós, 2018-01-29 20:31:43 [17874]


Devecz Miklós | 1925    2018-01-29 20:31:43 [17874]

Ilyen érzékelőm van: Érzékelő

Előzmény: Dakota25, 2018-01-29 20:23:04 [17873]


Dakota25 | 459    2018-01-29 20:23:04 [17873]

...lemaradt: A RAMPS-on az a sor láb, ahova a piros vonal csatlakozik: 5V tápfesz Ahová a kék, az test. (az egész sor) A fekete vonal csatlakozik a bemenetekre, ezekre kötendő rendre a szenzorok kimenete.

Előzmény: Dakota25, 2018-01-29 20:19:46 [17872]


Dakota25 | 459    2018-01-29 20:19:46 [17872]

Az a fesszabályzós izé csak akkor kell, ha a szenzor kimenő feszültsége magasabb 5v-nál. A 7805 nem enged 5V-nál többet a RAMPS bemenetére. Az ellenállásosnál meg mintha egy relével invertálná a Normally Open jelet NC-vé. Ha Normally Close szenzorod van,5V kimenettel - szerintem bekötheted direktben.

Előzmény: Devecz Miklós, 2018-01-29 20:00:50 [17871]


Devecz Miklós | 1925    2018-01-29 20:00:50 [17871]

Nem a színekkel van gondom, hanem mit hová kössek. Találtam olyan bekötési rajzot, ahol ellenállásokkal játszik, van ahol feszültségszabályozóval, van ahol közvetlenül köti be. Ezen belül keveri a PNP bekötést az NPN bekötéssel. Nem egyértelmű a ... Z/BX és a ...Z/BY bekötés sem.       

Előzmény: Révész Richárd, 2018-01-29 19:42:37 [17870]


Révész Richárd | 1599    2018-01-29 19:42:37 [17870]

Általában barna “+” , kék “-“ , fekete a kimenet.

Előzmény: Devecz Miklós, 2018-01-29 18:33:10 [17869]


Devecz Miklós | 1925    2018-01-29 18:33:10 [17869]

Induktiv Z-végállás kapcsolót akarok bekötni, de nem egyértelműek a weben fellelhető bekötési rajzok. Induktiv érzékelő típusa: LJ12A3-4-Z/BY (sárga végű). Hogyan lehet ezt bekötni a Ramp 1.4-be?


mrzed | 41    2018-01-28 18:37:10 [17868]

Nálam -1,63mm a Z offset, az-az 1.63mm-re van a fúvóka hegye az asztaltól, amikor a szonda érzékel. Auto home után 11,63mm magasra áll be a Z tengely. Mindenképpen érdemes az érzékelőt úgy felszerelni, hogy legyen offset, véletlenül se szántsa végig az asztalt a fúvóka. A kijelzőhibára nem tudok mit mondani, lehet, hogy semmi köze az automata szintezéshez. Lehet akár kontakthiba, vagy akár hibás marlin beállítás is.

Előzmény: hunber, 2018-01-28 15:57:49 [17867]


hunber | 16    2018-01-28 15:57:49 [17867]

Szia ! Ez azt jelenti, hogy Z:10-re áll be ha sikeres volt az Autohome ? Tehát nem marad lent mint a kapcsolóval. Miért lehet, hogy általában utána a kijelzőt "összeszemeteli" karakterek összekeverednek ? Utána ha középső gombot nyomok akkor előjön normálisan, de a fúvóka, asztal ikonok utána nem állnak helyre. Reggel visszatöltöttem az induktiv érzékelő nélküli MArlin firmwaret és visszadugtam a mechanikus kapcsolót, de akkor lehet újra visszarakom, ha ezek szerint ez normális működés.

Előzmény: mrzed, 2018-01-28 07:39:40 [17866]


mrzed | 41    2018-01-28 07:39:40 [17866]

Ha sikeres volt az auto home akkor a második érzékelés után Z10-Zoffset magasságra áll be a fej. Egy kicsit másképp működik szondával, mint anélkül.

Előzmény: hunber, 2018-01-27 22:23:37 [17865]


hunber | 16    2018-01-27 22:23:37 [17865]

Sikerült beállítanom az asztalt. Igy mar sikerült Brim-el is nyomtatnom. Viszont most felraktam egy Induktív érzékelőt a motor mellé a Z endstop helyett, ki akarom bróbálni vele az Auto Bed levelinget. De kicsit elakadtam. Marlin 1.1.8-as firmware-el. Hát nem annyira egyszerű mint előre gondoltam, de szerintem sikerült beállítgatnom mindent fordítás előtt, ami kell nekem. Viszont ami nem jól működik most, hogy a amikor Auto Home parancs van akkor a Z tengelynél beállított induktiv érzékelő amikor gyorsabb sebességgel közelíti az asztalt felvillan, utána visszamegy felfele és lassan megint jön lefele amíg ismét felvillan. És nem marad lent mint a korábbi Mechanikus végállással, hanem vagy még megpróbálkozik egy ismételt ciklussal, vagy felmegy Z:10 poz ba és megáll. Már újra fordítottam a firmwaret lasabb Z home sebességgel, és akkor is ugyan ez van. Arra gondolok, hogy nem egyezik a két Z koordináta amikor gyorsan és lassan ráfut és feladja. Mit lehet ilyenkor tenni, vagy lehet, hogy más miatt történik....

Előzmény: baltech, 2018-01-21 22:08:36 [17864]


baltech | 4    2018-01-21 22:08:36 [17864]

Az első réteg vastagságát (távolságát az asztaltól), az:Initial layer height -tal tudod beállítani. Az alapértelmezés 0.3mm. Próbáld meg kisebbel hátha jó lesz. Nekem akkor szokott feljönni, ha elállítódik az asztal, de beállítás után álltalában megjavul. Én is a 70°C-os asztalt prferálom. Én üveglapon nyomtatok, közvetlen nyomtatás előtt szintelen lakkal lefújom(leködölöm) az üveglapot, ez nekem bevált, egyedül a nagyobb méretű ABS sarkai szoktak felpöndörödni, de ez szerintem másnál is így van.

Előzmény: hunber, 2018-01-21 21:47:17 [17863]

hunber | 16    2018-01-21 21:47:17 [17863]

Hát nem egyszerű az biztos. Viszont nem hagyott nyugodni és megnéztem a Gcode-kat. Raft:G0 F3000 X57.87 Y59.39 Z0.30 Brim:G0 F3000 X94.37 Y98.48 Z0.20 Itt van a kutya elásva.... Miért kezd 0.3-nál a Raft ? Illetve hol tudom azt mondani a Brim-nek is hogy 0.3-nál induljon ? Értem, hogy 0.1-el el van az asztalom szintje állítva, de olyan szépen nyomtat Raft-al és csak 0.1 az eltérés...

Előzmény: keri, 2018-01-21 20:27:47 [17862]


keri | 10960    2018-01-21 20:27:47 [17862]

Hát a nyomtatás már csak ilyen. Sokat kell játszani a beállításokkal, főleg az elején amíg kitapasztalod. PLA-val legjobb szerintem öveglapra nyomtatni. Mosogatógépben 70 fokon elmosom, és úgy tapad hozzá, hogy az üveg előbb eltörik minthogy elengedné az anyagot. Raft-ot jó rég nem használtam Szerintem érdemes beállítani az asztalt, de ha jó a gép, akkor az nem szokott elállítódni. Legfeljebb néha rá ellenőrzöl. Ha nem tapad, akkor próbálkozz más vastagsággal. Meg a tárgyhűtő ventit ne járasd az első pár mm-en, és utána is csak a sükséges mértékben, mert nagyobb tárgyaknál a túl gyors hűtés miatt is feljön. Asztal hőmérséklet inkább 60-70fok.

Előzmény: hunber, 2018-01-21 20:13:34 [17861]


hunber | 16    2018-01-21 20:13:34 [17861]

Sziasztok! Köszönöm hogy köztetek lehetek a Fórumon. Először engedjétek meg hogy had kezdjem egy kis ide vonatkozó bemutatkozással. Évek óta szemeztem a 3d nyomtatás világával, olvasgattam, tervezgettem, hogy építek egy gépet, de aztán mindég elmaradt. Most hosszas olvasgatás után úgy döntöttem, hogy beruházok egy Anet A8-as kit-re. A kit-et sikeresen össze is szereltem a karácsonyi ünnepek alatt. 1/2 upgrade-et már megejtettem rajta (Fet-es asztalfűtés, 30A táp) Legnagyobb meglepetésemre elsőre sikerült hiba nélkül nyomtatnom egy SHIA szobrot a gép mellé adott SD kártyáról. Herz-es 1.75-ös PLA szálat használok. Cura 14.07-el. Elég új nekem ez az asztal beállítás, viszont amit észre vettem, hogy ha nem nyúlok semmit az asztalbeállításhoz és a Platform Adhesion Type-ra Brim-et állítok akkor olyan mintha a szál a nozle-re tapadna, mintha közel lenne az asztal. Aztán egyszer csak az első réteg közepénél elkezd az asztalra tapadni, de a felrakódott mocsok felszedi a vonalakat. A papíros asztalbeállításos ellenőrzésem ellenére. Viszont, ha nem nyúlok semmit az asztalhoz és Raft-ra állítom a Platform Adhesion Type-ot akkor már az első mm-ek is rendesen tapadnak az asztalhoz. Így 10 ből 10 nyomtatás sikeres, és nem állítok az asztalon. Viszont igy sokkal több a nyomtatási idő, viszont minden nyomtatásom jó lett még így! A Brim beállítással jártam úgy, hogy megtapadt és később elvált a laptól. A hőmérséklet beállítások : Extruder : 200 C Asztal : 50 C Layer Height : 0.2 Shell thickness : 1.6 Print speed : 30 mm/s Bottom /Top Thickness (mm) 1.2 Fill density (20)% Fehér festő maszkoló szalagot használok 2 nyomtatásonként cserélem. Az expert beállításoknál a Skirt-nél levő paraméterekkel játszottam korábban, de ha jól értem akkor a RAFT-nál nincs jelentősége. Köszönöm előre a segítséget tippeket. Bocs a hosszúra sikeredett leírásért by Hunber...


Rémiás András | 70    2018-01-21 13:37:54 [17860]

Köszönöm a gyors választ.

Előzmény: mrzed, 2018-01-21 12:45:37 [17859]


mrzed | 41    2018-01-21 12:45:37 [17859]

Nagyon ritkán nálam is előfordul. Még nem jöttem rá az okára, de néha makacsul "elmászik" a Z offset a beállítotthoz képest. Első alkalommal rengeteget terápiáztam, hogy be tudjam állítani, mire rájöttem, hogy csak a restore failsafe - reset -load settings oldja meg a problémát.

Előzmény: Rémiás András, 2018-01-21 01:58:45 [17858]


Fórum főoldal  |  A lap tetejére

Időrend:
Oldal 3 / 360 Ugrás ide:
|◄ Első  ◄ Előző  1 2 3  4   5   6   7     Következő ►  Utolsó ►|