HobbyCNC fórum
  v0.9.3.5

Fórum betekintő Fórum címe: http://forum.hobbycnc.hu



--= FÓRUM HIBABEJELENTŐ =--

Itt jelezheted a fórummal kapcsolatos hibákat. Nem CHAT!


Időrend:
Oldal 4 / 24 Ugrás ide:
|◄ Első  ◄ Előző  1 2 3 4  5   6   7   8     Következő ►  Utolsó ►|

Fórum főoldal  |  A lap aljára

svager | 1100    2017-10-19 13:07:40 [1089]

Most már jó.

Előzmény: D.Laci, 2017-10-19 13:06:18 [1087]


MoparMan | 1912    2017-10-19 13:07:00 [1088]

egyelőre visszaállítottam az eredeti formázást...

Előzmény: D.Laci, 2017-10-19 13:06:18 [1087]


D.Laci | 3644    2017-10-19 13:06:18 [1087]

Xp Chome Verzió: 49.0.2623.112 m Nálam működik az őskövületen. Máson nem próbáltam egyenlőre.

Előzmény: MoparMan, 2017-10-19 09:47:45 [1080]


MoparMan | 1912    2017-10-19 13:02:42 [1086]

nem kell megsértődni, azért kérdezem, hogy ki tudjam találni a hiba okát...

Előzmény: Sz.József, 2017-10-19 12:26:30 [1085]


Sz.József | 2821    2017-10-19 12:26:30 [1085]

Nem őskövület... Nekem eddig soha nem volt semmi "bibi"... De nem fogok a kardomba dőlni e miatt, csak jeleztem...

Előzmény: MoparMan, 2017-10-19 09:47:45 [1080]

bjam28 | 658    2017-10-19 12:25:57 [1084]

Firefox ver. 56 (2017 Sept. 28.) Linux Mint 64 bit, szintén fekete alapon fekete betűkkel jeleníti meg a bejövő levelezést


svager | 1100    2017-10-19 11:12:08 [1083]

Nállam a telon Chrome van és nem müködik

Előzmény: MoparMan, 2017-10-19 09:47:45 [1080]


cree2 | 1700    2017-10-19 10:26:32 [1082]

ugy hogy egyes böngészök nem elöre hanem vissza felé fejlödnek és teljesen használhatatlanok.... párat csak javasoltam ami használható is! a bugg böngészök meg a fejlesztök gondja majd megunyják az userek használni öket... De a hogy itt látszik sokan még xp alat küzdenek ahol már IE6..8 alap támogatás régen kihalt ami nélkül az oprendszer sem nagyon élképes webes kezelésekre....

Előzmény: MoparMan, 2017-10-19 08:42:59 [1077]


Ati | 438    2017-10-19 10:23:04 [1081]

Nekem is rossz!

Előzmény: MoparMan, 2017-10-19 09:47:45 [1080]


MoparMan | 1912    2017-10-19 09:47:45 [1080]

kinek rossz még? nekem W7 Chrome és FF egyaránt OK. valami őskövület verziót használtok?

Előzmény: Sz.József, 2017-10-19 09:27:58 [1079]


Sz.József | 2821    2017-10-19 09:27:58 [1079]

W7/chrome... Itt sem segített a művelet...

Előzmény: MoparMan, 2017-10-19 08:40:36 [1075]


svejk | 25491    2017-10-19 09:19:55 [1078]

XP/Mozilla párosnál nem segített a ki-be lépés, továbbra is csak kijelölve látszik.

Előzmény: MoparMan, 2017-10-19 08:40:36 [1075]


MoparMan | 1912    2017-10-19 08:42:59 [1077]

ez most hogyan kapcsolódik a hibabejelentőhöz?

Előzmény: cree2, 2017-10-19 08:09:33 [1074]


MoparMan | 1912    2017-10-19 08:41:28 [1076]

nem értem a kérdést. milyen titkosítás és miről szeretnél leírást?

Előzmény: ANTAL GÁBOR, 2017-10-19 08:00:59 [1073]


MoparMan | 1912    2017-10-19 08:40:36 [1075]

volt egy kis módosítás a kódban. lépj ki, lépj be jónak kell lennie.

Előzmény: frob, 2017-10-19 07:16:52 [1070]

cree2 | 1700    2017-10-19 08:09:33 [1074]

uc browser+adblock vagy chrome+adblock elég jó böngészöt alkotnak...


ANTAL GÁBOR | 3400    2017-10-19 08:00:59 [1073]

Egyszer már sikerült ( Sasitól kaptam egy üzenetet ) de fogalmam sincs hogy szisztematikusan hogyan kell csinálni ( összevissza kattintgattam , pipáltam stb ) Jó lenne egy szabatos leírás . Megmagyarázhatná valaki hogy minek ez a fajta titkosítás?

Előzmény: juhasz, 2017-10-19 07:23:46 [1071]


frob | 1137    2017-10-19 07:27:32 [1072]

titkos írás?! köszi!

Előzmény: juhasz, 2017-10-19 07:23:46 [1071]


juhasz | 121    2017-10-19 07:23:46 [1071]

Ott van az, csak a fekete háttéren a fekete betű nem látszik. Jelöld ki és meglátod.

Előzmény: frob, 2017-10-19 07:16:52 [1070]


frob | 1137    2017-10-19 07:16:52 [1070]

Hali az üzenetek mint olyan elveszett, a pipák helyei látszanak de a lista hiányzik...   


juhasz | 121    2017-10-18 18:55:33 [1069]

Nem tudom. Nemrég használom az operát. A héten untam meg a tűzróka memória zabálását és lustaságát.

Előzmény: elektron, 2017-10-18 17:49:12 [1068]


elektron | 13643    2017-10-18 17:49:12 [1068]

Olyan is van, hogy a böngészőben valami kuki adat összekeveredik és ilyet csinálhat, a böngészési előzmények törlésével lehet ilyenkor segíteni pl.

Előzmény: juhasz, 2017-10-18 11:01:11 [1067]


juhasz | 121    2017-10-18 11:01:11 [1067]

Megjavult. Nem tudom mitől.

Előzmény: elektron, 2017-10-18 00:24:41 [1066]


elektron | 13643    2017-10-18 00:24:41 [1066]

Esetleg az Opera-hoz való debug tool-t ha használnál, kiírna valamit a debug lapon vagy ablakban. google "opera debug tool"

Előzmény: juhasz, 2017-10-15 12:30:19 [1060]


MoparMan | 1912    2017-10-17 22:32:16 [1065]

a lakat azt jelenti, hogy zárolva van a téma, nem írhat bele senki. a miértet a semleges csevegőben találod.

Előzmény: Dkrisz, 2017-10-17 07:49:05 [1061]


MoparMan | 1912    2017-10-17 22:31:21 [1064]

a zászló azt jelzi, hogy abban a témában van legalább egy kedvencnek jelölt hozzászólás.

Előzmény: jani300, 2017-10-17 08:04:32 [1062]


MoparMan | 1912    2017-10-17 22:30:31 [1063]

őszinte leszek mint mindig. használj más böngészőt. 0,4% az Opera felhasználók aránya, ezért nem fogok nyomozni, hogy mit nem tud lekezelni amit minden más igen.

Előzmény: juhasz, 2017-10-15 12:30:19 [1060]


jani300 | 6243    2017-10-17 08:04:32 [1062]

'Semleges csevegő, ver: 3.0' topik, 23717. hozzászólás Ezt olvasd el . Zászlót nem látok ,a lakat ott van .

Előzmény: Dkrisz, 2017-10-17 07:49:05 [1061]


Dkrisz | 116    2017-10-17 07:49:05 [1061]

Sziasztok! Ma akartam fel teni hírdetéseket de nem engedi egy lakat és egy zászló van előte. Az lene a kérdésem hogy össze köthető e a tegnapi hibámnál és nem figyeltem hogy ki foglalta elöbb a termékem ?


juhasz | 121    2017-10-15 12:30:19 [1060]

Üdv! Operával nem tudok belépni a fórumra. Nem ad semmi üzenetet csak egyszerűen nem lép be. Tudja valaki a megoldást?

Gruber Márton | 411    2017-10-15 09:47:56 [1059]

Előzmény: svager, 2017-10-14 11:59:24 [1058]


svager | 1100    2017-10-14 11:59:24 [1058]

Feltöltöd a tárhelyedre és linkeled,ha meg nem kell törlöd.

Előzmény: Gruber Márton, 2017-10-14 11:26:50 [1057]


Gruber Márton | 411    2017-10-14 11:26:50 [1057]

Akkor mi az értelme az egésznek, ha végül rendes e-mail-t kell küldenem? Egy nagy kavarc lesz belőle...

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


jani300 | 6243    2017-10-13 19:14:45 [1056]

Akkor legalább nem sértettem szabályt ...

Előzmény: MoparMan, 2017-10-13 19:13:15 [1055]


MoparMan | 1912    2017-10-13 19:13:15 [1055]

linkelni külső tárhelyről lehet.

Előzmény: jani300, 2017-10-13 19:01:24 [1053]


MoparMan | 1912    2017-10-13 19:11:59 [1054]

PSoftnál a megoldás '--= FÓRUM HIBABEJELENTŐ =--' topik, 984. hozzászólás

Előzmény: Gruber Márton, 2017-10-13 18:45:53 [1049]


jani300 | 6243    2017-10-13 19:01:24 [1053]

Megnéztem ,rendesen ott a kép az üzenetben . Nem én voltam , megkérdezem azért hogyan csinálta ...

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


PSoft | 10218    2017-10-13 19:00:03 [1052]

Egyébként, itt a "hivatalos verzió" a már korábban is ugyanitt feltett kérdésre. '--= FÓRUM HIBABEJELENTŐ =--' topik, 984. hozzászólás

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


jani300 | 6243    2017-10-13 18:54:22 [1051]

A gyerek intézi ezeket nekem . Valószínűleg kattintható linket tesz be , gondolom . Talán holnap is lehet még

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


PSoft | 10218    2017-10-13 18:47:44 [1050]

Igen, mert az üzenőben...nincs ez a lehetőség!

Előzmény: Gruber Márton, 2017-10-13 18:45:53 [1049]


Gruber Márton | 411    2017-10-13 18:45:53 [1049]

Új hozzászólásnál tudok képet csatolni, de ha PM-re válaszolok akkor nem.


MoparMan | 1912    2017-10-11 19:38:43 [1048]

inkább a Firefoxodra gyanakodnék. Ha baj lenne a fórummal akkor a Chrome-al is rossz lenne. Nem mellesleg, 290 bejegyzést találnál itt erre vonatkozólag

Előzmény: boylees, 2017-10-11 11:05:45 [1047]


boylees | 147    2017-10-11 11:05:45 [1047]

Nem tudom hogy csak nálam van e hiba vagy itt. A Firefox teljesen belassul több percig is eltart míg betölti az oldalt. Más oldalakat hibátlanul villámgyorsan betölt csak ezt az egyet nem. Az oldal indulása óta tapasztalom a hibát az elején még csak ritkán,de mára szinte használhatatlan. Chrome alatt tökéletesen működik minden esetben.


MoparMan | 1912    2017-09-26 10:39:06 [1046]

Upsz. Javítva. Köszi!

Előzmény: Csuhás, 2017-09-26 09:53:35 [1045]


Csuhás | 4770    2017-09-26 09:53:35 [1045]

Ha nagyobb oldalankénti sorszám van beállítva akkor az előzményre való kattintás eltéved mert ott nem változott a lapméret.

MoparMan | 1912    2017-09-25 21:35:31 [1044]

már semmi, kb 15 perce kijavítottam

Előzmény: Pál, 2017-09-25 21:32:15 [1043]


Pál | 8068    2017-09-25 21:32:15 [1043]

Ez mi ???   


MoparMan | 1912    2017-09-25 21:02:30 [1042]

a kedves fórumozó társnak üzenem: igen, az automatikus jelszócsere nem működik egyelőre, helyes a meglátása. ha figyelmesen olvas akkor megtalálja a megoldást és akkor nem kell üzengetnie. meg nekem sem.

Előzmény: ORCA17, 2017-09-25 16:09:58 [1041]


ORCA17 | 325    2017-09-25 16:09:58 [1041]

Egy ismerős fórumozó társ kérdezteti általam: elfelejtette a jelszavát és nem működött neki az új jelszó kérő formula. Működni kellene és csak ő nem boldogul vele? Köszönöm Csaba


smalla | 934    2017-09-22 12:46:19 [1040]

egyébként támogatnám, ha a kedvenc-szűrés úgy működne, hogy előre rakja a kedvenceimet aztán azért kiírja a többi topikot is, így nem kellene kapcsolgatnom, mert azért meg szoktam nézni mást is, de ha csak kevés időm van, akkor csak a kedvenceket

Előzmény: MoparMan, 2017-09-22 11:18:21 [1039]


Fórum főoldal  |  A lap tetejére

Időrend:
Oldal 4 / 24 Ugrás ide:
|◄ Első  ◄ Előző  1 2 3 4  5   6   7   8     Következő ►  Utolsó ►|