HobbyCNC fórum
  v0.9.2.4

Fórum betekintő Fórum címe: http://forum.hobbycnc.hu



--= FÓRUM HIBABEJELENTŐ =--

Itt jelezheted a fórummal kapcsolatos hibákat. Nem CHAT!


Időrend:
Oldal 3 / 23 Ugrás ide:
|◄ Első  ◄ Előző  1 2 3  4   5   6   7     Következő ►  Utolsó ►|

Fórum főoldal  |  A lap aljára

Gruber Márton | 379    2017-10-14 11:26:50 [1057]

Akkor mi az értelme az egésznek, ha végül rendes e-mail-t kell küldenem? Egy nagy kavarc lesz belőle...

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


jani300 | 5554    2017-10-13 19:14:45 [1056]

Akkor legalább nem sértettem szabályt ...

Előzmény: MoparMan, 2017-10-13 19:13:15 [1055]


MoparMan | 1583    2017-10-13 19:13:15 [1055]

linkelni külső tárhelyről lehet.

Előzmény: jani300, 2017-10-13 19:01:24 [1053]


MoparMan | 1583    2017-10-13 19:11:59 [1054]

PSoftnál a megoldás '--= FÓRUM HIBABEJELENTŐ =--' topik, 984. hozzászólás

Előzmény: Gruber Márton, 2017-10-13 18:45:53 [1049]


jani300 | 5554    2017-10-13 19:01:24 [1053]

Megnéztem ,rendesen ott a kép az üzenetben . Nem én voltam , megkérdezem azért hogyan csinálta ...

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]

PSoft | 9725    2017-10-13 19:00:03 [1052]

Egyébként, itt a "hivatalos verzió" a már korábban is ugyanitt feltett kérdésre. '--= FÓRUM HIBABEJELENTŐ =--' topik, 984. hozzászólás

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


jani300 | 5554    2017-10-13 18:54:22 [1051]

A gyerek intézi ezeket nekem . Valószínűleg kattintható linket tesz be , gondolom . Talán holnap is lehet még

Előzmény: PSoft, 2017-10-13 18:47:44 [1050]


PSoft | 9725    2017-10-13 18:47:44 [1050]

Igen, mert az üzenőben...nincs ez a lehetőség!

Előzmény: Gruber Márton, 2017-10-13 18:45:53 [1049]


Gruber Márton | 379    2017-10-13 18:45:53 [1049]

Új hozzászólásnál tudok képet csatolni, de ha PM-re válaszolok akkor nem.


MoparMan | 1583    2017-10-11 19:38:43 [1048]

inkább a Firefoxodra gyanakodnék. Ha baj lenne a fórummal akkor a Chrome-al is rossz lenne. Nem mellesleg, 290 bejegyzést találnál itt erre vonatkozólag

Előzmény: boylees, 2017-10-11 11:05:45 [1047]


boylees | 127    2017-10-11 11:05:45 [1047]

Nem tudom hogy csak nálam van e hiba vagy itt. A Firefox teljesen belassul több percig is eltart míg betölti az oldalt. Más oldalakat hibátlanul villámgyorsan betölt csak ezt az egyet nem. Az oldal indulása óta tapasztalom a hibát az elején még csak ritkán,de mára szinte használhatatlan. Chrome alatt tökéletesen működik minden esetben.


MoparMan | 1583    2017-09-26 10:39:06 [1046]

Upsz. Javítva. Köszi!

Előzmény: Csuhás, 2017-09-26 09:53:35 [1045]


Csuhás | 4353    2017-09-26 09:53:35 [1045]

Ha nagyobb oldalankénti sorszám van beállítva akkor az előzményre való kattintás eltéved mert ott nem változott a lapméret.


MoparMan | 1583    2017-09-25 21:35:31 [1044]

már semmi, kb 15 perce kijavítottam

Előzmény: Pál, 2017-09-25 21:32:15 [1043]


Pál | 7603    2017-09-25 21:32:15 [1043]

Ez mi ???   

MoparMan | 1583    2017-09-25 21:02:30 [1042]

a kedves fórumozó társnak üzenem: igen, az automatikus jelszócsere nem működik egyelőre, helyes a meglátása. ha figyelmesen olvas akkor megtalálja a megoldást és akkor nem kell üzengetnie. meg nekem sem.

Előzmény: ORCA17, 2017-09-25 16:09:58 [1041]


ORCA17 | 285    2017-09-25 16:09:58 [1041]

Egy ismerős fórumozó társ kérdezteti általam: elfelejtette a jelszavát és nem működött neki az új jelszó kérő formula. Működni kellene és csak ő nem boldogul vele? Köszönöm Csaba


smalla | 914    2017-09-22 12:46:19 [1040]

egyébként támogatnám, ha a kedvenc-szűrés úgy működne, hogy előre rakja a kedvenceimet aztán azért kiírja a többi topikot is, így nem kellene kapcsolgatnom, mert azért meg szoktam nézni mást is, de ha csak kevés időm van, akkor csak a kedvenceket

Előzmény: MoparMan, 2017-09-22 11:18:21 [1039]


MoparMan | 1583    2017-09-22 11:18:21 [1039]

Javítva, köszi!

Előzmény: smalla, 2017-09-22 05:34:13 [1038]


smalla | 914    2017-09-22 05:34:13 [1038]

As also "kedvecszűrő" 404et ad


cree2 | 1281    2017-09-14 16:46:35 [1036]

jó ez igy legtöbb cms forumotorná is igy van! köszönjük!

Előzmény: MoparMan, 2017-09-13 21:40:48 [1035]


MoparMan | 1583    2017-09-13 21:40:48 [1035]

lett olyan de csak ilyen proli, hogy a két tag-et szúrja be, közé neked kell beilleszteni a kódot. sajnos javascripttel nem meg a multiline beillesztés, jquery-vel lehetne, de arra most nincs időm.

Előzmény: cree2, 2017-09-13 14:24:20 [1033]


MoparMan | 1583    2017-09-13 21:39:40 [1034]

na úgy néz ki most már ez is, jó és egy kis finomhangolást is kapott

Előzmény: MoparMan, 2017-09-13 14:03:21 [1031]


cree2 | 1281    2017-09-13 14:24:20 [1033]

kod beszurást (doboz) gomb funkciora fel vini ide?   


dezsoe | 621    2017-09-13 14:06:27 [1032]

OK, köszi!

Előzmény: MoparMan, 2017-09-13 14:03:21 [1031]


MoparMan | 1583    2017-09-13 14:03:21 [1031]

Szerintem a 2 kód egy bejegyzésben miatt akadt fent. Este megnézem.

Előzmény: dezsoe, 2017-09-13 13:42:31 [1030]


dezsoe | 621    2017-09-13 13:42:31 [1030]

Akkor most nem értem. Itt jó, de itt: 'UCCNC vezérlő program' topik, 4286. hozzászólás nem. Lehet, hogy megzavarja, hogy rögtön egy szögletes zárójellel kezdődik a kód?

Előzmény: dezsoe, 2017-09-13 13:40:31 [1029]


dezsoe | 621    2017-09-13 13:40:31 [1029]

Szia! Alakul, de most a kód végét nem veszi: [code] itt egy kódrészlet [/code] Ennek már sima szövegként kéne megjelenni.

Előzmény: MoparMan, 2017-09-12 20:20:06 [1026]


MoparMan | 1583    2017-09-12 20:48:42 [1027]

tök szimpla bold formázás, max valami böngésző bug miatt eshet szét. én még sosem láttam.

Előzmény: cree2, 2017-09-12 12:53:12 [1025]


MoparMan | 1583    2017-09-12 20:20:06 [1026]

talán sikerült a kódbeillesztő hibáit javítani. teszteljétek, hátha belefutunk olyanba amire még nem gondoltam

Előzmény: MoparMan, 2017-09-11 11:13:53 [1023]

cree2 | 1281    2017-09-12 12:53:12 [1025]

Ez náha nálam is elöjön ucbrowser....firefox alat is!

Előzmény: Csuhás, 2017-09-11 09:36:54 [1022]


MoparMan | 1583    2017-09-11 11:14:21 [1024]

ez valami helyi hiba, rendre csak nálad fordul elő ilyesmi

Előzmény: Csuhás, 2017-09-11 09:36:54 [1022]


MoparMan | 1583    2017-09-11 11:13:53 [1023]

amit lesz érkezésem, finomítok a kódbeillesztőn


Csuhás | 4353    2017-09-11 09:36:54 [1022]

Egy kicsit szétborult az oldal   


cree2 | 1281    2017-09-10 10:35:27 [1021]

[code] és [/code] beszurás kiveszi a text karaktereket < . . . > közül! http://forum.hobbycnc.hu/topic.php?topic=196 példa [1524]⎆


dezsoe | 621    2017-09-09 23:06:57 [1020]

Az új kódbeillesztő ablakban figyelembe veszi a szögletes zárójeles parancsokat, pedig nem kéne. A 'Arduino' topik, 615. hozzászólás hozzászólásban van egy tömb index, ami "reply(i)" lenne szögletes zárójellel, de az nem jelenik meg, hanem onnantól dőlt betűs a szöveg. Vágólapra másolva sincs már ott a zárójeles i.


PSoft | 9725    2017-08-29 18:26:30 [1019]

Ctrl+F,és írd a keresett kifejezést az ablakba.

Előzmény: rustysaw, 2017-08-29 09:50:56 [1018]


rustysaw | 1    2017-08-29 09:50:56 [1018]

Csak részben hiba, kérdezném, hogyan tudok egy adott topikban pl. kifejezésre keresni? Mert a kereső nem működik (illetve működik tesztüzemben, csak nem jól).


jani300 | 5554    2017-08-12 01:12:09 [1017]

Előzmény: MoparMan, 2017-08-11 23:19:05 [1016]


MoparMan | 1583    2017-08-11 23:19:05 [1016]

csak logika kérdése. ha nézzük a legfelső üzenetet, időrendben az van felül azaz elöl. a többi mind időben előtte van ugyan. a listában mögötte. a legelső előtt ugye nem lehet semmi. mindkét logika lehet helyes, kérdés, hogy kinek melyik

Előzmény: jani300, 2017-08-11 22:11:36 [1015]


jani300 | 5554    2017-08-11 22:11:36 [1015]

Üdv ! Jó lett az üzenetek lapozhatósága , tetszik ! De nekem úgy tűnik mindha az előző , és a következő fordítva működne . De lehet csak én látom így .


MoparMan | 1583    2017-08-06 17:07:02 [1014]

pont ez történt

Előzmény: PSoft, 2017-08-06 14:59:14 [1013]


PSoft | 9725    2017-08-06 14:59:14 [1013]

Valószínű, hogy épp ezt "bütyköli" ezerrel.) '--= FÓRUM KÍVÁNSÁGLISTA =--' topik, 149. hozzászólás

Előzmény: jani300, 2017-08-06 14:52:39 [1012]


jani300 | 5554    2017-08-06 14:52:39 [1012]

Most nekem nem Dolgozik a gazda ?

Előzmény: D.Laci, 2017-08-06 14:50:22 [1011]


D.Laci | 3483    2017-08-06 14:50:22 [1011]

Már müködik...

Előzmény: D.Laci, 2017-08-06 14:48:46 [1009]

jani300 | 5554    2017-08-06 14:49:59 [1010]

Nálam , látni .

Előzmény: D.Laci, 2017-08-06 14:48:46 [1009]


D.Laci | 3483    2017-08-06 14:48:46 [1009]

"Beérkezett üzenetek" nem működik, nem jelenik meg semmi ha ráklikkelek az üzenetre.


sastas | 627    2017-04-29 11:36:00 [1008]

Itt töltöd ki a naphosszat összeszedett feszültséget? A BMP-miatt úgy sírsz, mintha nem lehetne megoldani máshogy. Ha raw képeket meg bmpt akarsz megosztani, használj flickr-t vagy GDriveot és linkeld be onnan. Valóban egy ctrlc-vel többe kerül, ez igaz....

Előzmény: Pál, 2017-04-29 08:47:35 [1006]


Franczy | 3996    2017-04-29 11:06:35 [1007]

beszarok, pedig nem vagyok még 50 (3 év hiányzik)...


Pál | 7603    2017-04-29 08:47:35 [1006]

Tanulj meg gyorsabban gépelni, hogy ne dobjon ki ! Ez pont ilyen mint a BMP-t azért nem lehet feltölteni mert MoparMan így döntött, hogy elavult formátum és kész.

Előzmény: hostya, 2017-04-29 01:07:30 [1005]


Fórum főoldal  |  A lap tetejére

Időrend:
Oldal 3 / 23 Ugrás ide:
|◄ Első  ◄ Előző  1 2 3  4   5   6   7     Következő ►  Utolsó ►|